1 message

Discussion : Mod et Plugin en 1.8.X ou + mais comment ?
07/01/2017 15:51:15
Salut Tous le monde =D.
Donc voila j'aimerais me lancer dans un serveur Pixelmon avec un concept se rapprochant du jeu mais le problème '' et je pense que tlm et emmerdez par sa hin '' C'est que je ne sais pas comment mettre des Mods et des Plugins en 1.8.X ou + car vraiment je pense que personne ne veut se lancer dans une survie modé en 1.7.10 :(.
Je sais que Sponge pourrait marcher mais je n'ai rien compris la derniere fois que j'ai essayé XD donc si quelqu'un pourrait m'aider merci =D
Putain je viens d'apprendre que l'eau sa mouille. O_O
Discussion : Mod et Plugin en 1.8.X ou + mais comment ?

Log in to reply to this thread