Discussion : Tag de version plugin manquant
28/08/2017 10:39:13
Bonjour,
je ne sais pas si cela est un oubli ou si c'est volontaire, mais je vous informe que vous tagger le plugin dynmap v2.5 comme compatible 1.8,1.9,1.10,1.11. Hors, le topic du créateur sur Spigot informe qu'il est aussi compatible 1.12.
Cordialement,
mathaym25
Discussion : Tag de version plugin manquant

Connectez-vous pour répondre à ce message