Discussion : Problème d'intallation de plugin 1.10
30/06/2016 9:21:46
Bonjour,
J'ai récemment créé un serveur minecraft bukkit 1.10. J'ai déjà réussi à mettre quelques plugin tels que : worldguard, worldedit, lockette, core protect. Maintenant, je voudrai installer quelque chose du type Essentials + GroupManager(j'ai esssayer avec GroupeMangerPromote et GlobalGroupManager) mais je n'y arrive pas. Le dossier avec le config.yml de essentials est bine là mais pas celui de GroupManager (j'ai aussi essayé avec permissionsEX mais cela fait la même chose). J'attend votre aide avec impatience.
Merci.
30/06/2016 13:02:42
Je t'invite à contacter le support pour qu'on puisse t'aider.
Responsable Support Technique OMGSERV

Ph'nglui mglw'naf Cthulhu R'lyeh wgah'nagl fhtagn.

Dans sa demeure de R'lyeh la morte, Cthulhu rêve et attend.
Discussion : Problème d'intallation de plugin 1.10

Connectez-vous pour répondre à ce message