Discussion : Minecraft Sponge Erreur de démmarage
05/04/2020 23:20:32
Bonjour, je viens d'acheter un serveur OMGSERV pour pouvoir jouer avec la version sponge et elle ne fonctionne pas.
J'ai essayer de mettre la version 1.12.2 la plus récente et le serveur se lance, puis s'éteint à chaque fois.
Je ne sais pas quoi faire
Discussion : Minecraft Sponge Erreur de démmarage

Connectez-vous pour répondre à ce message