Discussion : problème plugin
17/12/2016 21:43:47
pourquoi quand je veux mettre des plugins il me dit : " Non disponible pour cette version de Minecraft"
Comment puis-je faire pour en mettre?
04/01/2017 0:25:05
J'ai le même problème c'est vraiment énervant
04/01/2017 13:15:18
Bonjour,

Vous devez utiliser Spigot ou CraftBukkit pour pouvoir installer des plugins sur votre serveur.
Responsable Support Technique OMGSERV

Ph'nglui mglw'naf Cthulhu R'lyeh wgah'nagl fhtagn.

Dans sa demeure de R'lyeh la morte, Cthulhu rêve et attend.
09/04/2020 13:33:22
bonjour je n'arrive pas a mètre wordedit sur mon serv
Discussion : problème plugin

Connectez-vous pour répondre à ce message