Discussion : !!!HELP!!! Plugin WorldEdit et Voxel sniper
28/11/2019 20:55:53
Hello tout le monde,
Pouvez vous m'éclairer svp ?
Je viens de lancer mon serveur perso pour me build une petite map par plaisir. J'ai premièrement essayé de le faire tourner en CraftBukkit 1.14.4 et essayé d'ajouter WorldEdit et VoxelSniper par l'installation automatique, j'y ai trouvé le plugin "Fast Async Worldedit et Voxelsniper", en cliquant sur installer cela ne me montre que des versions comme 3.5 ou bien "development builds", en cliquant sur n'importe lequel une page internet avec un lien de rechargement s'ouvre et là je suis perdu....
J'ai également essayé d'installer les plugins manuellement, j'ai ensuite redémarré mon serveur et lancé le jeu, pas d'effet ni avec la hache ni avec la fleche.....
J'ai également essayé le Spigot 1.14.4, c'est pareil.....
Si quelqu'un peut m'aider à tout installer svp ...
Discussion : !!!HELP!!! Plugin WorldEdit et Voxel sniper

Connectez-vous pour répondre à ce message